Commit d3a1f920 authored by Tsotne Gozalishvili's avatar Tsotne Gozalishvili
Browse files

README

parent 6bd4aafb
......@@ -21,9 +21,7 @@
cd wifimon-ansible
Please, set the value of `<wifimon_agent_version>` variable in `vars/main.yml` to `1.4.0` or newer. Older versions of wifimon-agent packages are not supported.
---
> Please, set the value of `<wifimon_agent_version>` variable in `vars/main.yml` to `1.4.0` or newer. Older versions of wifimon-agent packages are not supported.
# Usage for single node installation (all in one):
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment